apache2.4 模块 mod_access_compat 兼容apache2.2语法

在Apache2.4版本中,提供了由mod_authz_host支持的新的访问控制配置语法。 Apache2.2版本中的Order、Allow等命令在新版本中也…